+41 79 527 96 87 info@daslaborag.ch

Eine Sicherheitslücke die behoben werden muss.

Wir wurden von unserem Provider informiert, dass dieses Plugin eine Sicherheitslücke (CSRF to XSS) hat, welche missbraucht werden kann. Im weiteren haben sie geschrieben:

“ Stellen Sie sicher, dass Sie das Plugin so bald als möglich aktualisieren, damit die Sicherheit Ihrer Webseite nicht mehr länger gefährdet ist. Wichtig: Bitte erstellen Sie vor der Aktualisierung noch ein Backup Ihrer Installation. Falls Sie  diese nicht mehr benötigen, sollten Sie sie entfernen. „

Ein Tool, welches sich gut eignet zur Erstellung von Kontakt- oder anderen Formularen.

Weitere Details zur Sicherheitslücke finden Sie hier:
https://wpvulndb.com/vulnerabilities/10200